Flex Builder 3 on Eclipse 3.5

I recently tried to upgrade to Eclipse 3.5 on my Ubuntu Linux desktop. Unfortunately this caused some problems with the Flex Builder 3 for Linux alpha 4. According to the stack traces in Eclipse the main problems seemed to stem from the com.adobe.flexbuilder.project.compiler.internal.ProblemManager class. So I decided to re-write that class from [...]

Show Comments

Hide Comments

Comments are closed.