Time to Update to Flex SDK 3.5a

If you are using a Flex SDK before 3.5a then it’s probably time to update. Flex SDKs before 3.4 have a security vulnerability. I believe the problem is actually in the HTML template, so when you update make sure that you also update the HTML templates that you are using. The Flex […]

Show Comments

Hide Comments

Comments are closed.