EaselJS | does not work | Flash Professional CS6

The latest EaselJS plugin (0.5.0) does not function with Flash Professional CS6. This is mainly due to certain changes to the EaselJS framework. For more information about this issue and on resolving it, see this article.

Comments are closed.