Flex SDK Security Patch Now Available

A security patch for the Flex SDK is now available to address a vulnerability that will cause many Flex applications to be vulnerable to cross-site scripting (XSS) attacks.  These applications must be patched in order to protect user data. Please review this bulletin to determine if your applications are at risk and to obtain instructions on how to patch your applications.

If you have any questions about the security bulletin, please email PSIRT@adobe.com