Author Archive: Tom Lane

Migrating to 2.0.1 With ColdFusion Extensions

Summary: If you’ve created projects with the 2.0.0 version of the ColdFusion Extensions for Flex Builder, you need to add -context-root "" to the additional compiler arguments in order to compile with 2.0.1.

Continue reading…