by Adobe Labs

Created

January 24, 2013

Flash Builder plug-in for SAP has ceased development and will be removed from Adobe Labs in April 2013. Also please note that the plugin is only compatible with Flash Builder 4.5 and 4.6 and will not work correctly with more recent releases of Flash Builder.

For more information please seeĀ http://blogs.adobe.com/flex/?p=620