Flex Patch for upgraded Flash Player 9

If you get the upgraded Flash Player that went out last week you’ll probably want to install a quick patch for Flex and Flex Builder so that you can continue debugging without annoying messages. Instructions are here. This patch is also meant to ensure compatibility with Flash CS3.