MPSB05-10 Security Patch for Insufficient Validation in Breeze Communication Server and Breeze Live Server

(Security Bulletin) The Breeze Communication Server and Breeze Live Server do not sufficiently validate some RTMP data. This can cause server instability or crashes for licensed customers.