Security Update: Hotfix Available for ColdFusion (APSB15-21)

Security Bulletins and Advisories

A Security Bulletin (APSB15-21) has been published regarding a hotfix for ColdFusion. This hotfix addresses an important vulnerability that could result in information disclosure. Adobe recommends users apply the hotfix using the instructions provided in the “Solution” section of the Security Bulletin.

This posting is provided “AS IS” with no warranties and confers no rights.


Security Bulletins and Advisories