Security Bulletin – Flex 3.3 SDK

A Security Bulletin for Flex 3.3 SDK was posted today. Adobe is not currently aware of any exploits in the wild for the security vulnerability fixed in this release.
This posting is provided “AS IS” with no warranties and confers no rights.

Comments are closed.